Commit 013bb67a authored by Guillaume Perréal's avatar Guillaume Perréal
Browse files

Corrige les contraintes de version de composer.json.

parent e21c8893
......@@ -31,18 +31,18 @@
"require": {
"php": "^7.1",
"ext-json": "*",
"doctrine/doctrine-bundle": "^1.6|^2.0",
"doctrine/doctrine-bundle": "^1.6 || ^2.0",
"doctrine/orm": "^2.5",
"psr/container": "^1.0",
"symfony/config": "^3.0 | ^4.0",
"symfony/console": "^3.0 | ^4.0",
"symfony/dependency-injection": "^3.0 | ^4.0",
"symfony/filesystem": "^3.0 | ^4.0",
"symfony/finder": "^3.0 | ^4.0",
"symfony/framework-bundle": "^3.0 | ^4.0",
"symfony/http-kernel": "^3.0 | ^4.0",
"symfony/process": "^3.0 | ^4.0",
"symfony/security": "^3.0 | ^4.0",
"symfony/config": "^3.0 || ^4.0",
"symfony/console": "^3.0 || ^4.0",
"symfony/dependency-injection": "^3.0 || ^4.0",
"symfony/filesystem": "^3.0 || ^4.0",
"symfony/finder": "^3.0 || ^4.0",
"symfony/framework-bundle": "^3.0 || ^4.0",
"symfony/http-kernel": "^3.0 || ^4.0",
"symfony/process": "^3.0 || ^4.0",
"symfony/security": "^3.0 || ^4.0",
"webmozart/path-util": "^2.3"
},
"config": {
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment