Commit 7e4a9a18 authored by Guillaume Perréal's avatar Guillaume Perréal
Browse files

Indique la dépendance à Symfony 2.7 ou plus.

parent b46d55b5
...@@ -16,7 +16,7 @@ ...@@ -16,7 +16,7 @@
], ],
"require": { "require": {
"php": ">=5.6", "php": ">=5.6",
"symfony/framework-bundle": "^2.6", "symfony/framework-bundle": "^2.7 || ^3.0",
"doctrine/doctrine-bundle": "^1.6" "doctrine/doctrine-bundle": "^1.6"
}, },
"require-dev": { "require-dev": {
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment