Commit 1cb50bbe authored by Raidelet Nicolas's avatar Raidelet Nicolas

Maj composer.json

parent 7b889ef8
......@@ -26,8 +26,17 @@
],
"require": {
"php": "^7.1",
"symfony/framework-bundle": "^2.7 || ^3.0",
"doctrine/doctrine-bundle": "^1.6"
"ext-json": "*",
"doctrine/doctrine-bundle": "^1.6",
"doctrine/orm": "^2.5",
"symfony/config": "^3.0",
"symfony/console": "^3.0",
"symfony/depency-injection": "^3.0",
"symfony/filesystem": "^3.0",
"symfony/finder": "^3.0",
"symfony/framework-bundle": "^3.0",
"symfony/http-kernel": "^3.0",
"symfony/security": "^3.0"
},
"require-dev": {
},
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment