Fixe la version minimale de php-parallel-lint/php-parallel-lint compatible 8.0.

9 jobs for 4.x in 3 minutes and 47 seconds (queued for 8 seconds)
latest
Status Name Job ID Coverage
  Test
passed test: [, 7.1] #156071

00:00:33

passed test: [, 7.3] #156072

00:00:32

passed test: [, 7.4] #156073

00:00:33

passed test: [, 8.0] #156074

00:00:28

passed test: [--prefer-lowest --prefer-stable, 7.1] #156075

00:01:55

passed test: [--prefer-lowest --prefer-stable, 7.3] #156076

00:03:35

passed test: [--prefer-lowest --prefer-stable, 7.4] #156077

00:03:38

passed test: [--prefer-lowest --prefer-stable, 8.0] #156078

00:00:28

 
  Deploy
passed packagist #156079

00:00:07