This is a development release
# Works with
* RStudio Version 1.2.5001
* Cormas version of août 2020
* WatASit model version COWATv0.5

Important

Just updated the readme to be able to install everything! (that is why it works with VatASit version COWATv0.5)

Works with

  • RStudio Version 1.2.5001
  • Cormas version of août 2020
  • WatASit model version COWATv0.5